Sie sind vermutlich noch nicht im Forum angemeldet - Klicken Sie hier um sich kostenlos anzumelden Impressum 
Sie können sich hier anmelden
Dieses Thema hat 1 Antworten
und wurde 15 mal aufgerufen
 Fragen zur Anwendung
st.niemoeller Offline



Beiträge: 13

03.04.2015 16:40
RE: Verbinden-Befehl funktioniert nicht Zitat · Antworten

Hallo in die illustre Runde,
kann mir jemand sagen, woran es liegt, daß der "Verbinde"-Befehl bei mir nicht funktioniert. Ich verwende DNS 13.00.000.202. Wenn ich "Verbinde das" oder "verbinde wort1 wort2" sage öffnet sich das Korrektur/Diktier-Fenster.
Viele Grüße
Stefan Niemöller

P.Roch Offline



Beiträge: 1.125

03.04.2015 20:36
#2 RE: Verbinden-Befehl funktioniert nicht Zitat · Antworten

Nicht nur bei Ihnen funktioniert der Befehl nicht - ein Bug wurde mal wieder unnötigerweise produziert, wie an anderer Stelle im Forum schon festgestellt werden musste.
Meinhard hat ein Workaround geliefert:http://dragon-spracherkennung.forumprofi...924.html#p13924
Gruß, Pascal

Ähnliche Themen Antworten/Neu Letzter Beitrag⁄Zugriffe
Befehl "Nimm ..." funktioniert nicht
Erstellt im Forum Fragen zur Anwendung von
3 29.07.2015 22:41
von R.Wilke • Zugriffe: 21
Fehlermeldung "IE funktioniert nicht mehr" bei DNS 12 und IE9
Erstellt im Forum Fehlermeldungen von
2 29.10.2014 10:24
von KrauseLo • Zugriffe: 51
Befehlserkennung in Word funktioniert nicht
Erstellt im Forum Fragen zur Anwendung von
6 27.11.2014 14:40
von Alois • Zugriffe: 61
Nimm-Befehl funktioniert im Buchstabierfenster nicht
Erstellt im Forum Fehlermeldungen von
1 27.02.2014 22:59
von R.Wilke • Zugriffe: 33
DNS for Windows funktioniert nicht mehr ...
Erstellt im Forum Fehlermeldungen von
1 21.02.2014 09:29
von Geli • Zugriffe: 39
Microsoft outlook 2003 Shift+Strg+N funktioniert nicht, wenn DNS läuft
Erstellt im Forum Fragen zur Anwendung von
30 03.04.2012 17:52
von R.Wilke • Zugriffe: 80
Optimierung funktioniert nicht mehr
Erstellt im Forum Fragen zur Anwendung von
6 09.11.2010 17:58
von Sonja • Zugriffe: 48
Hilfe! Headset-Mikro funktioniert nicht (Windows 7)
Erstellt im Forum Fragen zur Anwendung von
10 23.03.2011 17:28
von R.Wilke • Zugriffe: 36
Befehle werden nicht angenommen
Erstellt im Forum Fragen zur Anwendung von
14 05.05.2010 14:50
von R.Wilke • Zugriffe: 48
 Sprung  
Xobor Ein Kostenloses Forum | Einfach ein Forum erstellen
Datenschutz